Produkty ESET, které jsou na konci svého životního cyklu, již nebudou zajišťovat ochranu vašeho počítače:
Staré a nepodporované verze produktů ESET si brzy přestanou stahovat aktualizace detekčního jádra a programových modulů. Pro zajištění maximální ochrany si bezplatně aktualizujte vámi používané řešení ESET na nejnovější verzi. Přehled dotčených verzí společně s možnými aktualizačními scénáři naleznete v migračním průvodci.

Novinky
Pro
16

Informace týkající se zranitelnosti Log4j

Autor: Martin Buchta | Vytvořeno: 16.12.2021 11:12:36

Modul zajišťující ochranu proti síťovým útokům, který je dostupný v aktuálních produktech na platformě Windows, detekuje od 11.12.2021 14:24 CET nově objevenou zranitelnost CVE-2021-44228. Samotné produkty ESET nejsou touto zranitelností nijak dotčeny. Částečně je však touto zranitelností ovlivněn reportovací engine Elasticsearch, který mohou využívat uživatelé ESET Secure Autentication. V takovém případě ručně aktualizujte svou Elasticsearch instanci.

Další informace naleznete na našem blogu WeLiveSecurity v článku Log4Shell vulnerability: What we know so far a Databázi znalostí (anglicky).

ALERT8188